Lo Último
 

Nuendo no reconoce la tarjeta de audio

Inicio Foros Cubase Nuendo no reconoce la tarjeta de audio

Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó Imagen de perfil de ripperguitar ripperguitar hace 3 años, 2 meses.

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)
  • Autor
    Publicar
  • #11282
    Imagen de perfil de scorpionscar
    scorpionscar
    Miembro

    HOla a todos.Estoy usando una fast track pro conectada a un previo VTB-1, el caso es que por ejemplo si abro el amplitube entra bien la señal y todo va bien, sin embargo desde Nuendo 4 tengo unas pistas de bajo y batería, añado una nueva pista mono para meter una guitarra con amplitube, pero el caso es que no entra la señal de la guitarra en el programa.He configurado un mono de entrada y un sstereo de salida, pero nada, todo bien ruteado, y la señal sigue sin entrar en nuendo.Alguien sabe a que puede ser debido?

    #11286
    Imagen de perfil de ripperguitar
    ripperguitar
    Miembro

    A ver si entendí. Estás usando el amplitube como stand alone y quieres que lo que suena se grabe en nuendo? si es así te puedo ayudar. Primero: guarda el preset que tienes en amplitube y lo cierras. Segundo: abres el nuendo, creas el proyecto y demás. Tercero: con la pista mono ya creada abres la consola con F3 y ahi buscas “la entrada donde tengas conectada la guitarra” (en teoría tendria que ser el canal 1, de no ser así fíjate que canal tiene señal). En el canal tocas el botón “e” y te abre una ventana. En la parte izquierda puedes insertar efectos. Pues ahi insertas el amplitube, buscas tu preset y ya el canal grabará con el sonido previo que sale por amplitube.
    No se si está bien explicado, pero cualquier duda me consultas.
    Saludos desde Argentina

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)

Debes estar registrado para responder a este debate.