Lo Último
 

Pestaña del monitor de cubase 5

Inicio Foros Cubase Pestaña del monitor de cubase 5

Este debate contiene 11 respuestas, tiene 2 mensajes y lo actualizó Imagen de perfil de Gus Gus hace 6 años, 5 meses.

Viendo 12 publicaciones - del 1 al 12 (de un total de 12)
  • Autor
    Publicar
  • #3056
    Imagen de perfil de Gus
    Gus
    Miembro

    Hola A todos,

    Tendo un problemilla de úlitma hora que tien que ser una chorrada pero no doy con ello

    Como por favor, se hace para que se active automaticamente las pestaña del monitor cuando le das al rec para grabar en la pista de audio?,no se si he habré tocado algo de las preferencias o hay que configuralo-Acostumbrado a Nuendo3 y cubase sx que nunca me había pasado, y no doy con ello, y es que es imposible guiarte a la hora de grabar la voz

     

    Como siempre, mil gracias por vuestro interes y ayuda.

     

    Saludos.

    #3057
    Imagen de perfil de Gus
    Gus
    Miembro

    Yaprovechando si no es importa, tampoco me hace panorámico  el mezclador, le muevo a left y ritgh en dos pistas de voces que he grabado y nada, se quedan en el medio sin hacer panoramico

     

    Algo estoy haciendo mal y que directamente no he echo..

     

    Mil gracias..

     

    Saludos.

     

     

     

     

    #3058
    Imagen de perfil de Dídac
    admin
    Miembro

    ¿A que te refieres con el monitor? A la barra de transporte? (donde le das a play y tal), Si es así dale a F2.

     

    El segundo problema es porque la salida que le asignas a la pista es mono y no estereo y por eso no te deja porque no puedes hacer panorama en una salida mono, no tiene ningun sentido.

     

    Un saludo!

    #3059
    Imagen de perfil de Gus
    Gus
    Miembro

    No no es eso basic, perdona igual lo expuesto mal, a ver como te lo explico, en las pestaña del monitor que que tenemos al lado del boton rojo red para poder grabar la pista tanto audio como midi, dijesemos en la barra de trabajo pero de cada pista,(pero no en la barra de transporte), en la pestaña redonda que sale para monitorizar, si tengo pinchado en amarillo esa pestaña, se escucha la voz del micro, pero si no esta pinchada no se escucha, y escuchas solo lo que has grabado,hasta ahi bien.

    El problema es que cuando pincho en * no me pincha automaticamente la pestañita de monitorizacion, y como es logico no me escucho,y para escucharme le tengo que pinchar antes a la monitorización pero claro, al tener pinchada la monitorizacion no se escucha lo que he grabado anteriormente, y me es imposoble pinchar.

    No sé si ahora está un  poco mejor expuesto, perdona por si me había explicado mal.

    A lo segundo entonces, si en este caso son dos pistas de coros y quiero darle panorama a cada pista, pero claro estamos hablando  de la salida como bien dices tu y no de la entrada que es mono, entonces tendría que cambiar el bus de salida a estereo, ummm que raro, voy a ver que salida  les tengo asignadas….

    Te comento algo si no te importa…

     

    Gracias.

     

    Saludos.

     

    Ya

    #3060
    Imagen de perfil de Dídac
    admin
    Miembro

    Tanto en nuendo como en cubase esta en preferencias/Vst, hay una pestaña donde pone “monitorización automática”, le tienes que poner lo de “mientras la grabación este en curso”.

     

    Un Saludo!

    #3061
    Imagen de perfil de Gus
    Gus
    Miembro

    Gracias Basic,

    Efectivamente, creo que esta opción nuendo 3 o cubasesx  y si la tiene vendrá por defecto “monitorización automatica mientras la grabación está en curso, cubase5 la trae por defecto manual, o al manos eso me ha pasado.

    Ahora ya sin problemas………..

     

    MIl gracias Basic.

     

    Saludos.

    #3062
    Imagen de perfil de Dídac
    admin
    Miembro

    Yo siempre la he encontrado por defecto en manual pero vamos, se cambia y solucionado.

     

    Un saludo!

    #3063
    Imagen de perfil de Gus
    Gus
    Miembro

    Al segundo problema Basic, que va….no ma hace panomarico, he comprobado las salidas y bueno si quieres te digo la configuración.

    Una Detalle antes, por los auriculares si me hace el panoramico, tanto como el pista de voz que he grabado y la pista de audio de una instrumentación.

    La pista de intrumentación en el mezclador tampoco me hace un panoramico, si, hace algo pero no es limpio,si no que se sigue escuchando

     

    En en el espacio de trabajo la pista de audio está en

    Mono In

    Stereo Out.

    En en el fader del mezclador de la pista de audio grabada, arriba está

    Mono In

    Stereo Out

    Mono..

    LA del fader de la pista de instrumentación que es importada:

    Mono In

    Stereo Out

    Stereo

     

    y en las conexiones vst tengo auriculares….Mainout 1&2 en el left y en right.

    Monitor 1 Line out 3&4 left y right (en cubase trabajo con la salida 3&4 al monitor, no con los main)..en la salida no tengo nada conectado ya que salgo por la 3&4 al monitor.

     

    Y es curisoso por que ya te digo que con los auriculares me hace panoramico perfectamente.

    No se lo que puede estar pasando.

     

    Como siempre..mil gracias.

     

    Saludos!

     

     

    #3064
    Imagen de perfil de Gus
    Gus
    Miembro

    Otra cosa..que acabo de comprobar, que si lo se no me enrollo tanto lo siento de verdad..tamcpo la salida master hace panoramico

     

    Perdona la pesadez…

     

    Saludos!

    #3065
    Imagen de perfil de Gus
    Gus
    Miembro

    Perdona Basic por lo “pesao”, pero ya está solucionado, no tiene que ver ni con cubase ni con wavelab y nada, el problema era que tenia el conmuntador del path-panel en mono y ya me estaba volviendo loco, de estas veces que vas a quitar un cable y ves que está esa entrada del path mal configurada…”pa darme de palos”,,,siento de verdad este tema….

     

    Pero bueno, por si alguna vez os pasa, revisar el cableado fisico, que esta vez no me dejaba por que todas las salidas fisicas estaban saliendo en mono, cosa que también la podeís aplicar a cubase por si os ocurre alguna vez si el cableado lo teneís bien, pero eso ya lo ha explicado muy bien Basic anteriormente.

    Me puedes mandar lejos Basic jajajajaj..perdona..

     

    Mil gracias por tu interes.

     

    Saludos.

    #3066
    Imagen de perfil de Dídac
    admin
    Miembro

    No te preocupes Gus, nos puede pasar a cualquiera.

    A mi a veces me pasa algo parecido, “no suena la mesa de mezclas” que pasa…y al final es cualquier chorrada.

    Me alegro que lo hayas podido solucionar.

     

    Saludos!

    #3067
    Imagen de perfil de Gus
    Gus
    Miembro

    Gracias…

     

    Saludos!

Viendo 12 publicaciones - del 1 al 12 (de un total de 12)

Debes estar registrado para responder a este debate.