Lo Último
 

Problema con vst en cubase 5

Inicio Foros Cubase Problema con vst en cubase 5

Etiquetado: 

Este debate contiene 2 respuestas, tiene 2 mensajes y lo actualizó Imagen de perfil de jorge jorge hace 3 años, 10 meses.

Viendo 3 publicaciones - del 1 al 3 (de un total de 3)
  • Autor
    Publicar
  • #8491
    Imagen de perfil de jorge
    jorge
    Miembro

    Buen día con todos. De antemano gracias por su ayuda. Mi problema es el siguiente:
    He instalado el cubase 5 en mi maquina con windows 7 como sistema operativo, y en mi laptop con el mismo sistema operativo pero en este caso de 64 bits.
    En ambos casos (ambas maquinas) cuando quiero usar los efectos vst que vienen con el cubase (como el reverb reverence, etc) no funcionan.
    Cual podria ser el problema?? Configuracion??
    Ojala me puedan ayudar
    MUCHAS GRACIAS!!

    #8495
    Imagen de perfil de Dídac
    admin
    Miembro

    ¿Que ocurre cuando intentas cargarlos? ¿O no aparecen?

    Un Saludo!

    #8503
    Imagen de perfil de jorge
    jorge
    Miembro

    Si cargan, pero no produce ningun efecto. Cuando cargo por ejemplo el reverence carga el efecto , pero noprouce ningun cambio en el audio. Un dato mas es q tengo instalado el cubase 5 q se difunde por alli en la red. Pesa como 110 megas y esta parchado. Pero no cre q tenga q ver algo porque probe con otro de 300megas y tengo l mismo problema. Sera algo de configuracion? Existe algun manual en español para enterarme mejor? Gracias por responder tan rapido

Viendo 3 publicaciones - del 1 al 3 (de un total de 3)

Debes estar registrado para responder a este debate.