Lo Último
 

Problema en la selección de funciones de pista en Cubase LE 6

Inicio Foros Cubase Problema en la selección de funciones de pista en Cubase LE 6

Este debate contiene 0 respuestas, tiene 1 mensaje y lo actualizó  hugo3507 hace 7 meses, 3 semanas.

Viendo 1 publicación (de un total de 1)
  • Autor
    Publicaciones
  • #13336

    hugo3507
    Miembro

    Hola, tengo un problema con Cubase LE 6 que me ha surgido de repente, es decir, como si se hubiese desconfigurado algo. Cuando selecciono una pista y aparece el menú a la izquierda, una columna con varios campos (el nombre de la pista, inserciones, ecualizaciones, curva de EQ, Inserciones, envíos, canal y bloc de notas) no me deja seleccionarlos. Es decir, cliqueo con el ratón sobre cualquiera de estos campos y no se me abre, ni haciendo clic simple ni doble clic. Lo raro es que después selecciono otra pista y el último campo que he seleccionado antes se me abre. No sé si me explico.
    Lo que está claro es que antes de tener este problema cuando seleccionaba una pista y me iba a los campos de la izquierda, haciendo un clic con el botón izquierdo del ratón se me abría ese campo ( inserciones, ecualizaciones, bloc de notas…etc.
    A veces con el Cubase se me han desconfigurado las conexiones VST así como por “arte de magia” al iniciar el programa, cosa que he sabido resolver, pero con esto que os digo no sé que hacer…
    Alguien me puede ayudar??? Gracias de antemano!

Viendo 1 publicación (de un total de 1)

Debes estar registrado para responder a este debate.