Lo Último
 

Problema IMPORTANTE Cubase LE5

Inicio Foros Cubase Problema IMPORTANTE Cubase LE5

Este debate contiene 4 respuestas, tiene 3 mensajes y lo actualizó Imagen de perfil de maverick maverick hace 4 años, 9 meses.

Viendo 5 publicaciones - del 1 al 5 (de un total de 5)
  • Autor
    Publicar
  • #5536
    Imagen de perfil de maverick
    maverick
    Miembro

    Muy buenas gente, mirad, os expongo mi problema, que me está trayendo de cabeza.

     

    He seguido una serie de tutoriales para vincular el micro y la tarjeta de sonido al cubase, he añadido un bus mono y he seleccionado las entradas que creo que son las buenas de la tarjeta.

     

    Nose donde estará el problema, pero a la hora de grabar, la señal del micro se queda reflejada en el cubase, osea, yo creo que se queda grabada, pero luego, cuando vuelvo hacia atrás para escuchar la toma, paasa la línea por la gráfica, se mueven los niveles como que está sonando, pero yo desde mis cascos no escucho nada, es como si no los tuviera seleccionados  o nose, porke luego salgo del cubase y reproduzco cualquier canción del ordenador en el windows media player, y lo escucho a la perfección con los cascos a traves de la tarjeta de sonido….

     

    alguien me puede ayudar ????  me llegó el pedido del micro y la tarjeta hace unos días, y me da mucha impotencia tenerlo aki montado en plan ” decorativo” porke no puedo utilizarlo.

     

    MUCHAS GRACIAS A TODOS.

    espero ansioso sus respuestas.

    #5537
    Imagen de perfil de Solo Maker
    Solo Maker
    Miembro

    tienes que desactivar la monotorización directa, concretamente el botón con el altavoz que hay en cada pista

    #5538
    Imagen de perfil de maverick
    maverick
    Miembro

    como desconecto eso ?? ya te digo que soy nuevo y se me escapan muchas cosas.

     

    muchas gracias Solo maker

    #5539
    Imagen de perfil de Moon
    Moon
    Miembro

    A ver Maverick, la monitorizacion directa es ese botoncito que tiene un dibujito de una corneta en las pistas de cubase…sirve para que puedas escucharte al momento de grabar, pero al momento de reproducir lo que has grabado hay que desactivarlo, de lo contrario no escucharas nada!!

    aqui te dejo una foto para que sepas cual es, la flechita roja te indica el boton…espero sea ese tu problema, saludos…

    nos cuentas como te fue…

     

    Audio Track Cubase 5

    #5540
    Imagen de perfil de maverick
    maverick
    Miembro

    hola gente, moon y solo maker, gracias por interesaos por mi problema.

     

    Moon, he probado la solución que me has dado y no me ha funcionado, pero he estado mirando un poco en las conexiones, en el apartado donde le dices al cubase de donde entra la señal del micro y la tarjeta de sonido, pues bien, a la hora de ver las entradas parece que están bien vinculadas con la tarjeta Tascam, pero cuando me meto en el apartado de salidas, ( que supongo que será la salida a los altavoces o cascos ) no me aparece nada como conectado, me pone “no conectado” y no consigo vincularlo a la Tascam, creo que puede ser eso.

     

    Ya me bajé el pluggin o como se llame de ASIOALL y me sirvió para vincular el micro, pero ya os digo, la salida no consigo vincularla.

     

    Sabeis como puedo arreglarlo ?? tengo el micro y la tarjeta 2 semanas  ya cogiendo polvo y yo con unas ganas increíbles de empezar a grabar…. =(

     

    muchas gracias compañeros !!

Viendo 5 publicaciones - del 1 al 5 (de un total de 5)

Debes estar registrado para responder a este debate.