Lo Último
 

problema para grabar guitarra en cubase

Inicio Foros Cubase problema para grabar guitarra en cubase

Este debate contiene 0 respuestas, tiene 0 mensajes y lo actualizó Imagen de perfil de Kharma Kharma hace 4 años, 8 meses.

Viendo 1 publicación (de un total de 1)
  • Autor
    Publicar
  • #5670
    Imagen de perfil de ejfigarella
    ejfigarella
    Miembro

    hola a todos desde venezuela

    ahora expongo mi problema soy nuevo con el cubase version 5…..  tengo un pc con -WINDOW XP PROFESIONAL SEVICE PACK 3 – tarjeta de sonido GEFORCE 210 5.1 SURROUND- y el dipositivo de audio del pc configurado en:-ENVY 24 FAMILY AUDIO (WDM)-esta tarjeta viene con un dipositivo para su configuracion denominado – AUDIO DECK – el cual tengo configurado en la opcion de: DIGITAL OUT CONTROL en : AC or PCM AUTO …..(lo que ignoro que significa) pero me di cuenta que si  lo configuro en otras opciones como – S/PDIF OUT ENABLE – no tengo repuesta de audio en el cubase ………..ahora mi problema es el siguiente: he importado unas pistas de audio en formato wav al cubase y he agregado otra de audio en mono para la guitarra ( conectada en entrada de linea) utilizando el guitar rig 5 pro….pero el sonido que logro de la guitarra es  inentendible completamente entrecortado sin enbargo al desactivar el guitar rig la guitarra tiene buen sonido aunque no registra grabacion alguna PODRIA ALGUN BUEN SAMARITANO ENTENDIDO EN LA MATERIA AYUDARME? YA LLEVO UNA SEMANA PROBANDO CUALQUIER CANTIDAD DE OPCIONES Y COMBINACIONES INCLUYENDO DOS VECES FORMATEADO LA MAQUINA .

     

    ¡PORFAVOR AYUDA!  

Viendo 1 publicación (de un total de 1)

Debes estar registrado para responder a este debate.