Lo Último
 

Volumen bajo al grabar de ampli microfoneado

Inicio Foros Grabación, Mezcla y Masterización Volumen bajo al grabar de ampli microfoneado

Este debate contiene 1 respuesta, tiene 1 mensaje y lo actualizó Imagen de perfil de Dídac admin hace 6 años, 1 mes.

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)
  • Autor
    Publicar
  • #3432
    Imagen de perfil de Dídac
    admin
    Miembro

    Hola a todos,
    tengo una tarjeta m-audio fast track pro, hasta ahora
    he estado haciendo mis pinitos con el cubase y el amplitube 3 conectando
    la guitarra directamente a la fast track y haciendo un poco el flipado :lol: :lol:
    Ayer
    me fui al local de ensayo y conecté dos micros, un shure 57 y otro de
    similar calidad y precio (unos 70€). Conecté los dos micros a la tarjeta
    m-audio, los acerco al Marshall 412 de 120W, uno cerca de un cono (casi
    tocando la pantalla) y otro un poco más alejado (es lo que había leído
    por aquí) y me pongo a grabar con el cubase.
    Hago unos riffs y luego
    cuando los oigo, el sonido de la grabación es muy bajo. En la
    configuración de las conexiones vst de la tarjeta, he puesto en 4
    entradas mono y en los canales de entrada en una pista esta E1 izquierda
    y en la otra E2 izquierda, en los dos canales se graban, pero a volumen
    muy bajo.
    Decir que toco con el marshall 412 a un volumen bastante
    cañero, lo coloco en la 4 ralla en el volumen del master, y a ese
    volumen me pongo delante del ampli y se me mueven los pelillos de las
    cejas. :mrgreen:
    ¿Porque se me oye tan bajo?

    #3433
    Imagen de perfil de Dídac
    admin
    Miembro

    Puede que esten anulandose por el tema de la fase.

     

    Prueba a poner solo uno.

     

     

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)

Debes estar registrado para responder a este debate.