Lo Último
 

Ayuda (Placa de sonido Amon Infrasonic)

Inicio Foros Grabación, Mezcla y Masterización Ayuda (Placa de sonido Amon Infrasonic)

Etiquetado: ,

Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó Imagen de perfil de elektor elektor hace 3 años, 3 meses.

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)
  • Autor
    Publicar
  • #10702

    Hola Buenas tardes gente
    Les comento que hace unos dias me compre esta placa
    [img]http://www.pcmidicenter.com/images/productos/ZMH178_3.jpg[/img]

    Les cuento mi problema.. La instale en mi notebook (Positivo Bgh j-410)
    La instale, y no logro hacerla andar de ninguna forma, osea, se instala todo bien, queda como dispositivo prederminado, queda como que estaria todo en orden, pero cuando abro el winamp, nuendo, o pongo a repoducir cualquier cosa se queda tildado el programa, queda ente 00:01 y 00:02 segundos y no funciona nada, no sale musica ni nada..
    Le reinstale windows (XP sp3) a la notebook pero aun asi siguio con los mismos sintomas, la mande por la garantia y me dijieron que la probaron y funciona bien…
    Pregunto por aqui porque ya nose que hacer, en algo le debo estar errando y no se que es, y si a alguien le paso algo similiar le voy a agradecer que me ayuden por favor!
    Desde ya les agradezco!

    #10912
    Imagen de perfil de elektor
    elektor
    Miembro

    Has probado a actualizar el ultimo driver?

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)

Debes estar registrado para responder a este debate.