Lo Último
 

Bajo volumen de voz al grabar (Cubase 5 + Yamaha Audiogram 3)

Inicio Foros Cubase Bajo volumen de voz al grabar (Cubase 5 + Yamaha Audiogram 3)

Este debate contiene 1 respuesta, tiene 2 mensajes y lo actualizó Imagen de perfil de Franko Gonzalez Escudero Franko Gonzalez Escudero hace 3 años, 3 meses.

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)
  • Autor
    Publicar
  • #10974
    Imagen de perfil de falcaniz
    falcaniz
    Miembro

    Hola!
    Tengo el siguiente problema:
    Dispongo de un interface de audio Yamaha Audiogram 3 conectado a un ordenador Mac y utilizo Cubase 5.
    Para grabar guitarras no tengo problemas; el problema viene al grabar voces.
    No sé que pasa pero para que grabe a un nivel de sonido decente tengo que poner el nivel de entrada del interface al máximo; y aún así lo graba bastante bajo de volumen.
    Esto también conlleva que al intentar monitorearme a través de la salida de auriculares del interface sea tarea imposible. Es decir, que prácticamente no me oigo mientras canto y menos aún si está sonando otra pista con algún instrumento.

    ¿Alguien ha tenido un problema parecido? He probado muchas configuraciones en Cubase y no doy con la solución (reinstalar controlador, aumento del tamaño de buffer, etc). Igual debería probar con otro interface de audio…

    Un saludo y muchas gracias!

    #11008

    aerr q sale

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)

Debes estar registrado para responder a este debate.