Lo Último
 

Miroslav Philharmonik (problema)

Inicio Foros Cubase Miroslav Philharmonik (problema)

Este debate contiene 2 respuestas, tiene 3 mensajes y lo actualizó Imagen de perfil de ciro083 ciro083 hace 4 años, 12 meses.

Viendo 3 publicaciones - del 1 al 3 (de un total de 3)
  • Autor
    Publicar
  • #4477
    Imagen de perfil de tconcepto
    tconcepto
    Miembro

    Cool Hola…….. tengo un problemita con este sinte…..lo instalo todo correctamente i luego pongo todos los .dll en la carpeta de vstplugins….pero no me aparece dentro del cubase…me dice que no esta registrado, pero yo he visto que este programa se registra des de dentro de cubase….con la key yen que te va dando todos los datos…pero mi problema es que ni siquiera se me ve dentro del cubase…..i como he dcho antes estan todos los .dll en la carpeta que corresponde…..Alguien me podria dar ayuda por favor…o decirme un link donde bajar este programa ya que este crakeado …..gracias por todo….

    #4478
    Imagen de perfil de Dídac
    admin
    Miembro

    Hola tconcepto, no se puede hablar de software pirateado en este foro, ni te podemos ayudar a piratearlo logicamente.

     

    Un Saludo

    #4479
    Imagen de perfil de ciro083
    ciro083
    Miembro

    Buenas a todos.

     

    Queria hacer una pregunta respecto a éste programa. Alguien sabe como se hace para poder grabar cada instrumento en una pista midi por separado?? Miroslav trae la opcion de hasta 16 canales, pero no me resulta grabar cada instrumento en una pista diferente. Solo suena la pista asignada 1, pero las siguientes, si bien llega señal, no se escucha nada para los otros instrumentos. 

    En el mezclador, se ve que la pista 1 tiene asignado el canal de salida stereo, pero las siguientes no lo tienen. ¿es eso? si es asi, como lo hago para repararlo? ¿Es necesario activar en el menú del vst “todas las salidas” o no tiene nada que ver?

    gracias

Viendo 3 publicaciones - del 1 al 3 (de un total de 3)

Debes estar registrado para responder a este debate.