Lo Último
 

Problema con cubase 5

Inicio Foros Principiantes Problema con cubase 5

Este debate contiene 4 respuestas, tiene 2 mensajes y lo actualizó Imagen de perfil de Dídac admin hace 6 años.

Viendo 5 publicaciones - del 1 al 5 (de un total de 5)
  • Autor
    Publicar
  • #3470

    Hermano espero y puedan ayudarme estoy empezando autilizar cubase porq tuve muchos problemas con el otro prgrama la paltaforma es pesima tengo unas dudas q m estan volviendo loco en cubase 5:

    1:al importar una pista de audio “instrumental” debo de una vez ajustar el tempo de la misma porq no puedo ajustarlo..

    2. SI TENGO UN CORO GRABADO Y KIERO COPIARLO Y PEGARLO EN OTRA PARTE DE LA PISTA COMO HAGO PARA BLOQUEARLO DE MANERA Q  SE MUEVE DE ARRIBA ABAJO? NO Q SE VAYA DEL TEMPO SI LO MUEVO A LOS LADOS.. PORQ SI LO BLOKEO NO PUEDO MOVERLO APRA NINGUN LADO.. :s 

    3. NO ENTIENDO Q PASA PERO NO M KIRE RECONER ALGUNOS PLUGINS EL Q MAS M IMPORTA ES EL IZOTOPE NO M LO RECONOCE NADA :s AYUDENME PORFA….

    espero respuesta y gracias por este foro.. espero sigan asi.. SALUDOS..Cool 

    #3471

    buehh no m supieron responder saludos cuando sepan porfavor no duden en hacermelo llegar saludos…

    #3472
    Imagen de perfil de Dídac
    admin
    Miembro

    Hola,

    Intenta ser paciente y no escribas todo en mayúsculas, te ayudaremos cuando podamos.

     

    Cuando importes una pista instrumental deberás sacar el tiempo y ajustarla a el, para despues poder editar correctamente. Si no puedes ajustarlo posiblemente sea porque te falte práctica, asegurate de desactivar el boton de “ajustar a” para poder mover la pista libremente hasta ajustar el bombo al click.

     

    Si bloqueas una pista no vas a poder modificar nada de la pista, solo deberás bloquear una pista tienes el ordenador al limite y sabes que no vas a mover nada de esa pista.

     

    Si no te detecta el plugin seguramente será porque no has configurado correctamente la información de plugins o no has instalado el plugin correctamente.

     

    Debes tener el .dll en C/Archivos de programa/steinberg/vstplugins/

    Comprueba que esta ahí sino reinstalalo para tener el .dll ahi o busca donde lo tienes y copialo (o dile a cubase donde lo tienes desde dispositivos/informacion de plugins).

     

    Un saludo!

    #3473

    SI HERMANOS YA HICE ESO AL PEECER NO TENGO LSO DLL  mucha gracias 

    #3474
    Imagen de perfil de Dídac
    admin
    Miembro

    Reinstala el Izotope y cuando te pregunte donde quieres instalar el vst plugin le dices la ubicacion correcta.

Viendo 5 publicaciones - del 1 al 5 (de un total de 5)

Debes estar registrado para responder a este debate.