Lo Último
 

Problema con el bajo virtual de cakewalke al gravar en Cubase

Inicio Foros Cubase Problema con el bajo virtual de cakewalke al gravar en Cubase

Este debate contiene 2 respuestas, tiene 2 mensajes y lo actualizó Imagen de perfil de kawai kawai hace 4 años, 11 meses.

Viendo 3 publicaciones - del 1 al 3 (de un total de 3)
  • Autor
    Publicar
  • #5023
    Imagen de perfil de kawai
    kawai
    Miembro

    Hola y saludos.. soy nuevo aqui!
    Acabo de instalar el studio intrumental de cakewalke en Cubase 4 y me he encontrado con lo siguiente.
    Al cargar el bajo, puedo tocar cualquier sonido de la lista sin problemas con el piano… pero una vez gravado, al reproducirlo se alarga el sonido, se juntan todas las notas con mucha reverberacion y se mezclan entre si formando un barullo como si de una catedral se tratase.
    He mirado que no sea algo de los controles del bajo pero estan todos a la mitad y el resto de instrumentos me funciona sin problemas a la hora de gravar.
    Bueno, si alguien sabe como puedo solucionar esto se lo agradeceria…
    Saludos!

     
    #5024
    Imagen de perfil de Solo Maker
    Solo Maker
    Miembro

    Tiene toda la pinta de que tu ordenador no tiene la suficiente potencia para hacer que funcione bien.

    #5025
    Imagen de perfil de kawai
    kawai
    Miembro

    No creo que sea eso… puesto que tengo el omnisphere y carga y reproduce todo perfecto

Viendo 3 publicaciones - del 1 al 3 (de un total de 3)

Debes estar registrado para responder a este debate.