Lo Último
 

problema de rendimiento

Inicio Foros Cubase problema de rendimiento

Este debate contiene 1 respuesta, tiene 1 mensaje y lo actualizó Imagen de perfil de Bieloco Bieloco hace 4 años, 10 meses.

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)
  • Autor
    Publicar
  • #5326
    Imagen de perfil de Bieloco
    Bieloco
    Miembro

    Hola compañeros, Como veis mi problema es como el de tantos otros, el rendimiento de la asio de mi Cubase 5 es muy malo, se me sobrecarga con un proyecto sencillito, Pista midi de bateria (AD), 4 pistas de audio guitarra base (amplitube + comp + L2) una pista que las agrupa con (comp+L2) y poco más, si empiezo a poner otra pista para solo de guitarra con la misma composición ya me empieza a falla, y el led de rendimiendo de Asio se pone al rojo vivo con la barra azul a tope. La latencia la tengo al mínimo 3,4 ms xo cuando la subo aunque mejora algo el rendimiento si uso un vst como amplitube hace ruidos y se complica todo. el ordenador lo tengo sin ningun programa en funcionamiento y aunque normalmente tengo internet puesto, lo he provado a desconectar y no mejora demasiado, si pongo el cubase a “tiempo real” en el administrador de tareas aun va peor la cosa.
    Lo q con perdón más me jode es que creo que tengo un buen equipo: Procesador i7, 12 gigas de ram 3×4, win7. interface focusrite saffire 6. no se si tengo la asio bien configurada o no, en principio el cubase va de lujo, pero a lo poco que le voy metiendo se sobrecarga la asio, (al darle a f12 el marcador de asio está al rojo vivo mientras que la CPU al 1%) y en el administrador de tareas lo mismo el uso de CPU es mínimo.
    Espero que me ayudeis a solucionar el problema, veo que e smuy frecuente aunque siempre he visto que los compañeros que postean tienen un ordenador menos potente que el mio. Siento haberme enrollado tanto pero prefiero dejarlo todo muy claro ya que tampoco soy un gran esperto en la materia y no quiero dejarme nada en el tintero. Muchas gracias.

    #5327
    Imagen de perfil de Bieloco
    Bieloco
    Miembro
    ah, acabo de recordar q aunque el cubase lo tengo instalado en la particion de windows 7 , los proyectos se me van guardando en un disco duro distinto al del cubase. puede ser ese el problema???
    la asio del saffire 6 es la de casa podria ser q debo bajarme alguna actualizacion???… asio4all me iria bien??? gracias
Viendo 2 publicaciones - del 1 al 2 (de un total de 2)

Debes estar registrado para responder a este debate.