Lo Último
 

Problemas con el sonido en Cubase y Sonar

Inicio Foros Cubase Problemas con el sonido en Cubase y Sonar

Este debate contiene 2 respuestas, tiene 2 mensajes y lo actualizó Imagen de perfil de babosa babosa hace 4 años, 6 meses.

Viendo 3 publicaciones - del 1 al 3 (de un total de 3)
  • Autor
    Publicar
  • #5904
    Imagen de perfil de babosa
    babosa
    Miembro

    Amigos quiero ver si alguien me puede ayudar…

    En mi ordenador tengo instalados dos programas de sonido Cubase y Sonar. Los he usado poco pero cuando se instalaron funionaban bien…

     

    Hace como dos meses intenté volver a usarlos pues necesitaba editar un archivo wav. En realidad igual me daba hacerlo con Sonar o con Cubase. Pero al entrar en cualquier de los dos programas vi que en ninguno de los dos me funcionaba el audio, es decir no se escuchan los archivos que abro… Ya he mirado si era culpa de no estar bien seleccionada la tarjeta de sonido pero no es eso, porque está bien..

     

    Me estoy calentando la cabeza por si pudiera ser culpa de algún programa que haya instalado después porque a veces me bajo programas de estos gratiutos, por ejemplo tiempo atrás me bajé un programa sencillo de edición de partituras y otras cosas. Ciertamente es verdad que suelo llenar de bastante basura el ordenador con programas que uso poco y luego no los desinstalo. Pero en fin,,, me parece muy raro que se escuche bien el sonido en el ordenador y sea sólo en estos dos programas en los que no funciona el audio…

     

    Por favor pido ayuda a algún alma caritativa que controle el tema, por favor porque no sé qué puede estar pasando y necesito usar estos programas…

     

    Gracias!!!

    #5905
    Imagen de perfil de wilner
    wilner
    Miembro

    capaz que tienes que ver la configuracion de sonido en  dichos programas , osea que le señales el tipo de tarjeta que usas

    #5906
    Imagen de perfil de babosa
    babosa
    Miembro

    wilner dijo:

    capaz que tienes que ver la configuracion de sonido en  dichos programas , osea que le señales el tipo de tarjeta que usas

    Wilner gracias, lo volveré a mirar, pero creo que no es eso porque está especificada la tarjeta de sonido, y cuando se instalaron los dos programas funcionaban y jamás he tocado sus configuraciones… Es muy raro que de repente dejen de sonar esos dos programas sin haber tocado nada….

Viendo 3 publicaciones - del 1 al 3 (de un total de 3)

Debes estar registrado para responder a este debate.