Lo Último
 

Problemas de grabación por pistas en Cubase AI5 con audiogram6

Inicio Foros Cubase Problemas de grabación por pistas en Cubase AI5 con audiogram6

Este debate contiene 1 respuesta, tiene 1 mensaje y lo actualizó Imagen de perfil de lutor lutor hace 5 años, 7 meses.

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)
  • Autor
    Publicar
  • #4020
    Imagen de perfil de lutor
    lutor
    Miembro

    Hola: Me he decidido por iniciar este hilo porque, después de echar una ojeada por el foro de cubase, no he encontrado un tema parecido. Debo decir que he posteado en otros hilos con este tema, pero creo que no eran los espacios adecuados. Aunque os voy a contar mi problema con cubase y audiogram 6, este podría ser un hilo en el que se recogieran todas las incidencias con estos dos productos y así nos podamos ayudar los unos a los otros. Gracias de antemano por la atención. Os comento:

     

    Me compré la tarjeta Yamaha Audiogram 6 con la intención de montarme un pequeño estudio casero para mis maquetas. Esta tarjeta viene con el programa (una pequeña versión) cubase AI5. Una vez instalado todo, (drivers, etcétera) pongo en marcha el cubase y me sale una pantalla de inicio en la que me ofrece unas plantillas para la grabación por dos canales en patrones de guitarra y voz (acústica, eléctrica, con MIDI, etc). Cada selección advierte del orden de los canales para así asignar las pistas.

    1er problema: Tengo un micro de condensador y el phantom sólo funciona en el canal 1, por tanto, la pista con los presets para guitarra de la plantilla es donde queda la voz y viceversa, la pista preparada para voz es por donde sale la guitarra…1ª pregunta: ¿Alguien sabe si en audiogram 6 sólo hay un phantom y este está en el canal1? Siendo así…las plantillas no me sirven…

    2º problema: Me interesa mucho grabar en mono en dos pistas simultáneamente…(guitarra y voz) Da igual como configure los buses…Solamente me deja grabar los instrumentos por separado en dos pistas, si pulso el botón de stereo del audiogram y lo que yo quiero es dos pistas mono: una para guitarra y otra para voz. Después de darle muchas vueltas y jugar con los buses de entrada y salida, lo único que he conseguido ha sido que se escuchen los dos instrumentos por las dos pistas indistintamente…Sé que tal cosa es posible porque es así como vienen las plantillas pero, como ya sabéis por mi 1er problema, no puedo hacer uso de ellas. ¿Alguna idea?…

     

    En fin, esos son mis dos principales problemas. ¿Alguien puede ayudarme? Por mi parte, me comprometo a aportar todo lo que descubra en este foro de cubase, y sobre audiogram en este hilo para ayudaros.Muchas gracias a todos por vuestra atención. Un abrazo desde Valencia.

    #4021
    Imagen de perfil de lutor
    lutor
    Miembro

    Hola de nuevo: ¿nadie tiene idea de como solucionar mi problema? ¿hay alguien que use audiogram 6 de yamaha?…Un abrazo a todos.

Viendo 2 publicaciones - del 1 al 2 (de un total de 2)

Debes estar registrado para responder a este debate.