Lo Último
 

sistema operativo

Inicio Foros Presentaciones y avisos sistema operativo

Etiquetado: 

Este debate contiene 2 respuestas, tiene 3 mensajes y lo actualizó  Angel Alberto hace 4 años, 11 meses.

Viendo 3 publicaciones - del 1 al 3 (de un total de 3)
  • Autor
    Publicaciones
  • #6453

    raymond_54
    Miembro

    Hola! soy Raymond. Tengo MAC G5 10.5.8
    Que VST es Compatible para mi?

    #6495

    admin
    Miembro

    En Mac se utiliza Audio Unit, AU, pero también son compatibles los VST, en principio deberían serlo todos, los que tengan librerías probablemente necesites la versión MAC de las librerías para que pueda funcionar.

    #6757

    Angel Alberto
    Miembro

    debes bajar el conversor vst rtas

Viendo 3 publicaciones - del 1 al 3 (de un total de 3)

Debes estar registrado para responder a este debate.