Lo Último
 

Sonido

Inicio Foros Cubase Sonido

Este debate contiene 2 respuestas, tiene 2 mensajes y lo actualizó Imagen de perfil de Jerico Jerico hace 6 años, 3 meses.

Viendo 3 publicaciones - del 1 al 3 (de un total de 3)
  • Autor
    Publicar
  • #3337
    Imagen de perfil de Jerico
    Jerico
    Miembro

    Un saludo a todos!

    Estoy empezando un poco en el tema y estoy bastante bastante verde..

    Tengo un problemilla con el sonido. Como máximo puedo añadir 5 pistas para que al reproducir se escuche perfectamente. Si me excedo en número de pistas se reproduce pausadamente y con ruidos.

    He estado buscando bastante sobre el tema y le he dado muchas vueltas al controlador  asio4all , pero no hay manera de solucionarlo. Creo que lo único pudiera ser la tarjeta de sonido que no fuese de muy buena calidad..

    Muchas gracias.Smile

    #3338
    Imagen de perfil de Dídac
    admin
    Miembro

    Instalate asio4all y configuralo en cubase siguiendo los tutoriales, después sube el tamaño del buffer.

     

    Si lo haces correctamente no debería darte problemas.

     

    Un saludo!

    #3339
    Imagen de perfil de Jerico
    Jerico
    Miembro

    No hay manera. He probado a subir el buffer y a todas las combinaciones posibles con el asio4all.

    Tengo creadas 5 pistas , es tocar el teclado midi y volverse loco..no lo entiendo.

     

    No sé si será la tarjeta pero si me compro una y no es la causa… .. ni idea.

     

    Gracias de todas maneras, seguiré buscando aunque no creo que haya mucho más que buscar Frown

Viendo 3 publicaciones - del 1 al 3 (de un total de 3)

Debes estar registrado para responder a este debate.