Lo Último
 

Reply To: Problema de sonido al exportar mezcla

Inicio Foros Cubase Problema de sonido al exportar mezcla Reply To: Problema de sonido al exportar mezcla

#3965
Imagen de perfil de ROALE66
ROALE66
Miembro

Saludos amigos, yo tambien estoy presentadon el mismo problema, les explico..

 

1- Lamentablemente me Baje el programa piratiado ya que en mi pais no se ecuentra o lo venda mucho mas alto que el costo normal.

2- Tengo una interfaz M-audio Fast Track Pro.

4- No tengo monitores, solo tengo audifonos normales.

3- Utilizo el Cubase 5.

ok!!! Grabo todas mis pistas, guitarra, bajo, un intrumento Vst llamado Addictive drums.. Comienzo la mezcla: le pongo unos compresores a las guitarras, las paneo y bueno todo para que se escuche acorde… En mis audiofonos se escucha bien lo que voy haciendo, entonces ya lo tengo todo y me voy a exportar mi mezcla de audio, sigo todos los paso de los tutoliares que he visto, lo pongo en archivo wav, espero mi resultado y Puffffffff!!!!!!!!!!!!!!!!! algo totalmente distinto..

 

Lo que escucho es que las guitarras suena como si fueran olas, como que tienen mucha compresion pero tambien exporte la misma mezcla pero sin ningun efecto de insercion y me pasa lo mismo…. 

 

Aveces utilizo Pro tools 7.4 y utilizo la misma interfaz y los mismos audifonos y hago la mezcla, lo exporto y me suena tal como lo mezcle…

 

Quiero es utilizar Cubase 5 ya que hay mas material en la web para aprender y siento que tiene como que mas realismo..

 

Por favor si me puden ayudar se los agradeceria muchisimo…